動作確認しているWebアプリケーションの最新バージョンは?

弊社サーバーでご利用頂ける最新バージョンは下記です。
セキュリティホールが発見された場合、Webページの改ざんなど大きな問題になることがございますので常に最新のバージョンに保つようにして下さい。
尚、各種プラグインやテーマについては、動作確認を行っておりません。

※1.WordPressについては、PHP5.6へのバージョンアップを行う事で最新版のご利用が可能でございます。PHP5.6のバージョンアップについては、こちらをご参照下さい。
Webアプリケーション 確認ver. 公式サイト
Movable Type 6.1.2 http://www.sixapart.jp/movabletype/

WordPress

5.2.4※1 http://ja.wordpress.org/
Joomla! 2.5.11 http://joomla.jp/
MODx Evolution 1.0.14J-r4 http://modxcms-jp.com/

EC-CUBE

EC-CUBE3系はphpのバージョン要件を満たしていないため、インストールできません。

2.13.2 http://www.ec-cube.net/

{writePrintMsgTag} {writePrintMsg}
{writeSend2FriendMsgTag} {writeSend2FriendMsg}
{writePDFTag} {writePDF}
{writeXMLMsgTag} {writeXMLMsg}